•  
      request #11909 Setup script should not complain about on abouted version of RH/CentOS when installed on 6.10
    Infos
    #11909
    Thomas Gerbet (tgerbet)
    2018-08-01 16:09
    2018-07-25 08:48
    12120
    Details
    Setup script should not complain about on abouted version of RH/CentOS when installed on 6.10
    CentOS 6.10 has been released in the beginning of July but the setup script complains this version is outdated.
    Installation process
    All
    CentOS 6
    • [ ] enhancement
    • [ ] internal improvement
    Empty
    Stage
    Empty
    Closed
    2018-08-01
    Attachments
    Empty
    References

    Follow-ups