•  
      request #13486 Make possible to switch a Tuleap instance to PHP 7.3
    Infos
    #13486
    Thomas Gerbet (tgerbet)
    2019-06-19 11:28
    2019-06-14 08:54
    13873
    Details
    Make possible to switch a Tuleap instance to PHP 7.3
    It's already possible doe Tuleap developers to run PHP 7.3. It should be possible to install it as well on more standard Tuleap instances.
    Empty
    Upgrade process
    Empty
    Empty
    Empty
    Stage
    Thomas Gerbet (tgerbet)
    Closed
    2019-06-19
    Attachments
    Empty
    References

    List of items referenced by or referencing this item.

    Artifact Tracker v5

    Follow-ups