•  
      request #13968 Drop support of Gerrit before 2.8
    Infos
    #13968
    Thomas Gerbet (tgerbet)
    2019-11-18 17:17
    2019-10-08 15:09
    14862
    Details
    Drop support of Gerrit before 2.8
    Tuleap still supports Gerrit 2.5. It is time to drop this support definitively.
    SCM/Gerrit
    Empty
    Empty
    • [ ] enhancement
    • [ ] internal improvement
    Empty
    Stage
    Thomas Gerbet (tgerbet)
    Closed
    2019-11-18
    Attachments
    Empty
    References

    Follow-ups