•  
      request #31909 autoprefixer: 10.4.12 -> 10.4.14, browserslist: 4.21.4 -> 4.21.5
    Infos
    #31909
    Joris MASSON (jmasson)
    2023-04-28 15:20
    2023-04-28 09:05
    33505
    Details
    autoprefixer: 10.4.12 -> 10.4.14, browserslist: 4.21.4 -> 4.21.5

    Update is mainly to stop the endless "upgrade caniuse-lite" messages in tests and build.

    Dependencies
    Empty
    Empty
    • [ ] enhancement
    • [ ] internal improvement
    Empty
    Stage
    Joris MASSON (jmasson)
    Closed
    2023-04-28
    Attachments
    Empty
    References

    Follow-ups